Ticket #1553 (closed Bug: invalid)

Opened 7 years ago

Last modified 6 years ago

error after inserting pagebreak

Reported by: epsilon Owned by:
Priority: Normal Milestone:
Component: General Version: FCKeditor 2.5 Beta
Keywords: Pending Cc:

Description

insert pagebreak at the editordemo => select some text => try to edit the style => nothing happens

Change History

comment:1 Changed 7 years ago by epsilon

i use firefox 2.0.0.9

comment:2 Changed 7 years ago by martinkou

  • Keywords Pending added

I can't reproduce the issue on the nighty test page from your instructions and Firefox 2.0.0.9. Could you provide more details on reproducing this bug?

comment:3 Changed 7 years ago by fredck

  • Milestone FCKeditor 2.5 deleted

comment:4 Changed 6 years ago by w.olchawa

  • Status changed from new to closed
  • Resolution set to invalid

expired

Note: See TracTickets for help on using tickets.
© 2003 – 2012 CKSource – Frederico Knabben. All rights reserved. | Terms of use | Privacy policy