Ticket #2310 (closed Bug: wontfix)

Opened 6 years ago

Last modified 22 months ago

Safari: Bottom border is not displaing

Reported by: fredck Owned by:
Priority: Normal Milestone:
Component: General Version: SVN (FCKeditor) - Retired
Keywords: Safari Cc:

Description

With Safari, if you load any sample where the editor has it's default height (no sample01.html), the bottom border is not displayed.

Change History

comment:2 Changed 22 months ago by j.swiderski

  • Status changed from confirmed to closed
  • Resolution set to wontfix

FCKeditor was retired and is no longer supported. All active development was moved to its successor, CKEditor 3.x, that is a fully mature and far superior product. We recommend you upgrade as soon as possible since this issue is no longer a problem in current code base.

Note: See TracTickets for help on using tickets.
© 2003 – 2012 CKSource – Frederico Knabben. All rights reserved. | Terms of use | Privacy policy