Ticket #3154 (closed Bug: worksforme)

Opened 5 years ago

Last modified 5 years ago

In IE: CKEditor - Editor Area content is not word wrapped

Reported by: Senthil Owned by:
Priority: Normal Milestone: CKEditor 3.0
Component: General Version:
Keywords: Oracle WorksForMe Pending Cc: Senthil

Description

In IE: CKEditor - Editor Area content is not word wrapped

Change History

comment:1 follow-up: ↓ 2 Changed 5 years ago by garry.yao

  • Keywords WorksForMe added

I can reproduce the bug with IE, could you please provide a snapshot?

comment:2 in reply to: ↑ 1 Changed 5 years ago by garry.yao

Replying to garry.yao:

I can reproduce the bug with IE, could you please provide a snapshot?

Sorry, I mean I can't.

comment:3 Changed 5 years ago by fredck

  • Keywords Pending added

I'm also not able to reproduce anything in this sense. A screenshot or even the steps to reproduce it would be quite useful.

comment:4 Changed 5 years ago by Senthil

  • Status changed from new to closed
  • Resolution set to worksforme

Closing this ticket since this issue is not happening in the latest nightly build.

Note: See TracTickets for help on using tickets.
© 2003 – 2012 CKSource – Frederico Knabben. All rights reserved. | Terms of use | Privacy policy