Opened 6 years ago

Closed 6 years ago

Last modified 6 years ago

#4572 closed Bug (invalid)

Two page break bugs of ckeditor

Reported by: c10h15n Owned by:
Priority: Normal Milestone:
Component: General Version: 3.0.1
Keywords: Cc:


IE6, 7, 8, insert a page break between test, and toggle 'source' some times, then will see the problem

IE8, after inserting a page break, click 'Format' drop list, will dispear soon, but works in IE6

Change History (2)

comment:1 Changed 6 years ago by garry.yao

  • Keywords page break removed
  • Resolution set to invalid
  • Status changed from new to closed

Not able to reproduce this bug, or the description is obscure.

comment:2 Changed 6 years ago by fredck

  • Milestone CKEditor 3.x deleted
Note: See TracTickets for help on using tickets.
© 2003 – 2015 CKSource – Frederico Knabben. All rights reserved. | Terms of use | Privacy policy