Ticket #5805 (closed Bug: invalid)

Opened 5 years ago

Last modified 5 years ago

CKEditor 3.3 shows broken image in fake elements

Reported by: matti Owned by:
Priority: Normal Milestone:
Component: General Version: 3.3
Keywords: Cc:

Description

ckeditor/images/spacer.gif is missing from release files of Ckeditor 3.3

Change History

comment:1 Changed 5 years ago by fredck

  • Keywords WorksForMe added
  • Milestone CKEditor 3.x deleted

I'm not able to reproduce it neither in the online demo nor locally.

I can even confirm that the spacer.gif file is available on the 3.3 download.

Am I missing anything here?

comment:2 Changed 5 years ago by matti

  • Status changed from new to closed
  • Keywords WorksForMe removed
  • Resolution set to invalid

Seems to be fine... maybe I had some clitch in izarch.

Note: See TracTickets for help on using tickets.
© 2003 – 2012 CKSource – Frederico Knabben. All rights reserved. | Terms of use | Privacy policy