Ticket #6123 (closed New Feature: duplicate)

Opened 4 years ago

Last modified 3 years ago

Tab to Indent Bulltets & Shift-Tab to Back it up

Reported by: nobosh Owned by:
Priority: Normal Milestone:
Component: General Version:
Keywords: IBM Cc: monahant@…

Description

Tab to indent a bullet Shift-Tab to back it up

Identical functionality desired as seen in word, google docs, ether pad etc...

Change History

comment:1 Changed 3 years ago by tmonahan

  • Cc monahant@… added
  • Keywords IBM added

comment:2 Changed 3 years ago by j.swiderski

  • Status changed from new to closed
  • Resolution set to duplicate

@tmonahan I will close this issue as a duplicate of #8244 as it has proposition of a patch.

I have moved IMB keyword as well as your e-mail address to that ticket.

Last edited 3 years ago by j.swiderski (previous) (diff)
Note: See TracTickets for help on using tickets.
© 2003 – 2012 CKSource – Frederico Knabben. All rights reserved. | Terms of use | Privacy policy