Ticket #7967 (closed Bug: invalid)

Opened 3 years ago

Last modified 3 years ago

Problems with table elemet - HOW TO DISABLE

Reported by: Zepa Owned by:
Priority: Normal Milestone:
Component: General Version: 3.6
Keywords: Cc: info@…

Description

I saw on some web sites that they have disable table elements when some text has entered

Is it possible and how?

i use new edition - 3.6

Change History

comment:1 Changed 3 years ago by j.swiderski

  • Status changed from new to closed
  • Resolution set to invalid

First of all this is not a bug!!!!!!
If you are looking for help please use one of our forums (http://cksource.com/forums/) !!!**

Second read something about contenteditable attribute and take a look at our placeholder plug-in in samples of this release. Maybe it helps.

Note: See TracTickets for help on using tickets.
© 2003 – 2012 CKSource – Frederico Knabben. All rights reserved. | Terms of use | Privacy policy