Changeset 2698

Timestamp:
Nov 22, 2008, 4:27:38 PM (11 years ago)
Author:
Michael Osipov
Message:

maven-javadoc-plugin reverted to 2.4 because it 2.5 required maven 2.0.9 for some reason

(No files)

Note: See TracChangeset for help on using the changeset viewer.
© 2003 – 2019 CKSource – Frederico Knabben. All rights reserved. | Terms of use | Privacy policy