Changes between Version 1 and Version 2 of Ticket #13334, comment 12


Ignore:
Timestamp:
Jun 15, 2015, 6:34:01 AM (4 years ago)
Author:
Szymon Cofalik
Comment:

Legend:

Unmodified
Added
Removed
Modified
  • Ticket #13334, comment 12

    v1 v2  
    11Thanks for insightful review.
    22
    3 @a.delura: changed name to findNotNestedElement, changed local var name[[BR]]
     3@a.delura: changed name to findOneNotNested, changed local var name[[BR]]
    44@pjasiun: added underscore, comment already fixed by @a.delura
    55
© 2003 – 2019 CKSource – Frederico Knabben. All rights reserved. | Terms of use | Privacy policy