Changeset 1540

Timestamp:
Feb 17, 2008, 7:06:29 PM (11 years ago)
Author:
Michael Osipov
Message:

Setting back to 1.5; JUnit 4 requires Java 5 target and source to run

(No files)

Note: See TracChangeset for help on using the changeset viewer.
© 2003 – 2019 CKSource – Frederico Knabben. All rights reserved. | Terms of use | Privacy policy