Opened 6 years ago

Closed 6 years ago

#10040 closed Bug (invalid)

fullPage: true suppress contents.css loading

Reported by: yahasana Owned by:
Priority: Normal Milestone:
Component: General Version: 4.0.1
Keywords: Cc:

Description

if fullPage: true contents.css will not load

Change History (1)

comment:1 Changed 6 years ago by Jakub Ś

Resolution: invalid
Status: newclosed

This is by design. File contents.css is used in iframed editor which doesn't have ability to assign custom css file (read not full page). In full page you can assign css file just like in any other HTML page.

Note: See TracTickets for help on using tickets.
© 2003 – 2019 CKSource – Frederico Knabben. All rights reserved. | Terms of use | Privacy policy