Opened 6 years ago

Closed 6 years ago

#10296 closed Bug (invalid)

On mouse over tool tip is getting displayed at the leftmost corner of footer.

Reported by: sushama Owned by:
Priority: Normal Milestone:
Component: General Version: 4.1
Keywords: Cc:

Description

1)Move the cursor on B,I or anything of Description. 2)Now see at the leftmost corner of footer and checked for tool tip.

Browser:Google Chrome Version 26.0.1410.43 m

Attachments (1)

Screenshot from 2013-04-04 09_44_13.png (174.0 KB) - added by sushama 6 years ago.
Bug #10296 image to show ckeditor mouse over text at bottom left of browser(Chrome)

Download all attachments as: .zip

Change History (2)

Changed 6 years ago by sushama

Bug #10296 image to show ckeditor mouse over text at bottom left of browser(Chrome)

comment:1 Changed 6 years ago by Piotrek Koszuliński

Resolution: invalid
Status: newclosed

This is not a bug. Why would it be?

Note: See TracTickets for help on using tickets.
© 2003 – 2019 CKSource – Frederico Knabben. All rights reserved. | Terms of use | Privacy policy