Opened 6 years ago

Closed 6 years ago

#10311 closed Bug (duplicate)

Scrolling on the iPad

Reported by: Peter Owned by:
Priority: Normal Milestone:
Component: General Version: 4.1
Keywords: iOS Cc:

Description

Hello,

Ckeditor is wonderful, but scrolling on the ipad is impossible. Fix it please like code examples on this site are scrollable.

http://stackoverflow.com/questions/4443320/resize-then-crop-php

Regards Peter

Change History (1)

comment:1 Changed 6 years ago by Anna Tomanek

Keywords: iOS added
Resolution: duplicate
Status: newclosed

Duplicate of #9945.

Note: See TracTickets for help on using tickets.
© 2003 – 2019 CKSource – Frederico Knabben. All rights reserved. | Terms of use | Privacy policy