Opened 5 years ago

Closed 5 years ago

#11531 closed Task (duplicate)

Google CDN Url for the Full featured CKEditor?

Reported by: surinaidu Owned by:
Priority: Normal Milestone:
Component: General Version: 4.3.2
Keywords: Cc:

Description

I have downloaded CKEditor 4.3.2 from ckeditor site but i need to store lot files like more than 100 in my project which is bad. I searched for the 'cdn url of ckeditor' and got the url for the ckeditor standard package. I can use that but it does not have all the features which i need. Please provide me the url for the ckeditor full ferature.

Change History (1)

comment:1 Changed 5 years ago by Wiktor Walc

Resolution: duplicate
Status: newclosed

Duplicate of #9921.

I have a good news though, the current situation will change soon.

Note: See TracTickets for help on using tickets.
© 2003 – 2019 CKSource – Frederico Knabben. All rights reserved. | Terms of use | Privacy policy