Opened 5 years ago

Closed 3 years ago

Last modified 3 years ago

#12478 closed Task (worksforme)

[IE10] Unstable core/ckeditor/basepathglobal test

Reported by: Marek Lewandowski Owned by:
Priority: Normal Milestone:
Component: General Version:
Keywords: Cc:

Description

Test core/ckeditor/basepathglobal seems to be unstable with dev version.

Builded version is fine.

I've only confirmed it with IE10, but it might occur with other IEs too.

Change History (2)

comment:1 Changed 3 years ago by Tomasz Jakut

Resolution: worksforme
Status: newclosed

Seems stable with my IE.

comment:2 Changed 3 years ago by Jakub Ś

Works for me as well.

Note: See TracTickets for help on using tickets.
© 2003 – 2019 CKSource – Frederico Knabben. All rights reserved. | Terms of use | Privacy policy