Opened 5 years ago

Closed 5 years ago

#12571 closed Bug (invalid)

Issue with IE11 while operating on CKEditor

Reported by: ashutosh Owned by:
Priority: Normal Milestone:
Component: General Version:
Keywords: Cc:

Description

While clicking either of the "update" , "cancel" , "close" button, it is not working properly.

Change History (1)

comment:1 Changed 5 years ago by Jakub Ś

Resolution: invalid
Status: newclosed

This is most likely a duplicate of #12551.

Please upgrade or provide exact steps to reproduce this problem in standalone CKEditor 4.4.5.

In the meantime I’m closing this issue as invalid (I will reopen in in case of valid test case for latest editor).

Note: See TracTickets for help on using tickets.
© 2003 – 2019 CKSource – Frederico Knabben. All rights reserved. | Terms of use | Privacy policy