Opened 5 years ago

Closed 5 years ago

Last modified 5 years ago

#13109 closed New Feature (duplicate)

Ability to specify List Types at Creation Level

Reported by: Satya Minnekanti Owned by:
Priority: Normal Milestone:
Component: General Version:
Keywords: IBM Cc: Irina

Description

Please provide the ability for user to specify Numbered/ Bulleted List Style during list creation.

Currently user has to create list and then use context menu to open list properties dialog to change list styles. This is not user friendly and tedious.

Change History (1)

comment:1 Changed 5 years ago by Satya Minnekanti

Resolution: duplicate
Status: newclosed

duplicate of #12744

Last edited 5 years ago by Satya Minnekanti (previous) (diff)
Note: See TracTickets for help on using tickets.
© 2003 – 2019 CKSource – Frederico Knabben. All rights reserved. | Terms of use | Privacy policy