Opened 4 years ago

Closed 4 years ago

#14363 closed Task (invalid)

Which latest CKEdtitor version is compatible with GWT 2.7.0

Reported by: Sibasish palo Owned by:
Priority: Normal Milestone:
Component: General Version: 4.5.6
Keywords: Cc:

Description

Can anyone tell me which latest version of CKEditor is compatible with GWT 2.7.0?

Change History (1)

comment:1 Changed 4 years ago by Jakub Ś

Resolution: invalid
Status: newclosed

We have never made any compatibility tests for CKFinder and GWT.

In the future please ask your questions on http://stackoverflow.com/questions/tagged/ckeditor

Note: See TracTickets for help on using tickets.
© 2003 – 2019 CKSource – Frederico Knabben. All rights reserved. | Terms of use | Privacy policy