Opened 10 years ago

Closed 10 years ago

#3595 closed Bug (worksforme)

Wrong display the font names

Reported by: Yura Owned by:
Priority: Normal Milestone:
Component: UI : Toolbar Version: 3.0 Beta 2
Keywords: Pending WorksForMe Cc:

Description

Change History (2)

comment:1 Changed 10 years ago by Artur Formella

Keywords: Pending WorksForMe added

Could you please provide more information to reproduce this bug? Could you also try nightly build and provide you results?

http://nightly.ckeditor.com/latest/ckeditor/_samples/replacebyclass.html

comment:2 Changed 10 years ago by Frederico Caldeira Knabben

Milestone: CKEditor 3.1
Resolution: worksforme
Status: newclosed

Works for me also. This one has much probably been fixed.

Note: See TracTickets for help on using tickets.
© 2003 – 2019 CKSource – Frederico Knabben. All rights reserved. | Terms of use | Privacy policy