Opened 9 years ago

Closed 7 years ago

#4620 closed Bug (duplicate)

D&D image in demo page break paragraph

Reported by: Garry Yao Owned by:
Priority: Normal Milestone:
Component: General Version: 3.0.1
Keywords: Cc: saarelias@…

Description

Reported at forum post while I'm not able to reproduce on trunk.

Change History (2)

comment:1 Changed 9 years ago by Sa'ar Zac Elias

Cc: saarelias@… added

able to reproduce on IE8, Chrome 3.0.195.27, FF 3.5.4. unable to reproduce on Safari 4 (528.17).

Unable to move any object or text in Opera 9.64! a known issue? (tried with demo)

comment:2 Changed 7 years ago by Jakub Ś

Resolution: duplicate
Status: newclosed

Currently there are two different ticket reported for this issue #8884 and #8883. I'm closing this one as duplicate (The later bugs have more information).

Note: See TracTickets for help on using tickets.
© 2003 – 2019 CKSource – Frederico Knabben. All rights reserved. | Terms of use | Privacy policy