Opened 12 years ago

Closed 12 years ago

#466 closed Bug (invalid)

FCKEditor 2.4 Backward Compatibility

Reported by: Arun Owned by:
Priority: Normal Milestone:
Component: General Version: FCKeditor 2.4
Keywords: Cc:

Description

Hi,all

im using FCKEditor v2.4 in my application.i just want to know whether it is backward compatable to FCKEditor 2.1

Thanks, Arun

Change History (1)

comment:1 Changed 12 years ago by Alfonso Martínez de Lizarrondo

Priority: HighNormal
Resolution: invalid
Status: newclosed

Please read the http://wiki.fckeditor.net/Developer%27s_Guide/Upgrade as pointed in the distributed files.

Note: See TracTickets for help on using tickets.
© 2003 – 2019 CKSource – Frederico Knabben. All rights reserved. | Terms of use | Privacy policy