Ticket #5103 (closed Bug: expired)

Opened 4 years ago

Last modified 22 months ago

textarea name and chrome

Reported by: aogon Owned by:
Priority: Normal Milestone:
Component: General Version: 3.1
Keywords: Chrome Cc:

Description

When you put breckets in textarea 'name' attribute - popups doesn't show up (only Chrome). I.ex.: <textarea name="test[test]">

Change History

comment:1 Changed 4 years ago by alfonsoml

  • Priority changed from High to Normal
  • Keywords Chrome Pending WorksForMe added; textarea name chrome removed

It's working fine for me in Chrome 4.0.249.78 (36714) Windows XP

comment:2 Changed 22 months ago by j.swiderski

  • Status changed from pending to closed
  • Resolution set to expired

I was not able to reproduce it on current trunk.

Note: See TracTickets for help on using tickets.
© 2003 – 2012 CKSource – Frederico Knabben. All rights reserved. | Terms of use | Privacy policy