Opened 7 years ago

Closed 7 years ago

#6494 closed Bug (worksforme)

Unexpected behaviour with preformated text

Reported by: Martin Owned by:
Priority: Normal Milestone:
Component: Core : Styles Version: 3.4.2
Keywords: Firefox Cc:

Description

Let`s see te attached video and observe that the while typing some text cursor is jumping between lines

Attachments (1)

krst 11.25.32 .avi (120.5 KB) - added by Martin 7 years ago.
bug situation

Download all attachments as: .zip

Change History (3)

Changed 7 years ago by Martin

Attachment: krst 11.25.32 .avi added

bug situation

comment:1 Changed 7 years ago by Krzysztof Studnik

Status: newconfirmed

comment:2 Changed 7 years ago by Krzysztof Studnik

Keywords: Firefox added; FF removed
Resolution: worksforme
Status: confirmedclosed

Works for me with 3.5.1 trunk

Note: See TracTickets for help on using tickets.
© 2003 – 2017 CKSource – Frederico Knabben. All rights reserved. | Terms of use | Privacy policy