Opened 12 years ago

Closed 12 years ago

#699 closed Bug (worksforme)

Problem width positioning of DIV's in IE

Reported by: diginus@… Owned by:
Priority: Normal Milestone:
Component: General Version:
Keywords: SF Pending WorksForMe Cc:

Description

In FF you can change the size and position of a DIV by simply dragging it around. This, however, doesn't seem to work in IE. You can only drag it around as if it was an image. That means only 'between' text.


Moved from SF:
http://sourceforge.net/tracker/index.php?func=detail&aid=1418045&group_id=75348&atid=543653

Change History (3)

comment:1 Changed 12 years ago by Martin Kou

Reporter: changed from Martin Kou to diginus@…

comment:2 Changed 12 years ago by Wojciech Olchawa

Keywords: Pending WorksForMe added

Hi!

I couldn't reproduce your problem. Everything works for me both in IE and FF2 so could you please write a more specific example of the DIV dragging problem?

Thanks.

comment:3 Changed 12 years ago by Wojciech Olchawa

Resolution: worksforme
Status: newclosed

Ticket expired.

Note: See TracTickets for help on using tickets.
© 2003 – 2019 CKSource – Frederico Knabben. All rights reserved. | Terms of use | Privacy policy