Opened 9 years ago

Closed 9 years ago

#7060 closed Bug (worksforme)

[Opera] Input field invisible

Reported by: Tobiasz Cudnik Owned by:
Priority: Normal Milestone:
Component: General Version: 3.0
Keywords: Opera Cc: Hallvord R. M. Steen (Opera Software)

Description

In Opera, input field is invisible

Attachments (2)

2011-01-26-124150_589x135_scrot.png (10.7 KB) - added by Tobiasz Cudnik 9 years ago.
2011-01-26-124159_486x160_scrot.png (12.5 KB) - added by Tobiasz Cudnik 9 years ago.

Download all attachments as: .zip

Change History (6)

Changed 9 years ago by Tobiasz Cudnik

Changed 9 years ago by Tobiasz Cudnik

comment:1 Changed 9 years ago by Tobiasz Cudnik

Status: newconfirmed

comment:2 Changed 9 years ago by Tobiasz Cudnik

Version: 3.0

comment:3 Changed 9 years ago by Hallvord R. M. Steen (Opera Software)

Cc: Hallvord R. M. Steen (Opera Software) added

sorry, how should I reproduce this state?

comment:4 Changed 9 years ago by Frederico Caldeira Knabben

Resolution: worksforme
Status: confirmedclosed

This works for me as well.

Note: See TracTickets for help on using tickets.
© 2003 – 2019 CKSource – Frederico Knabben. All rights reserved. | Terms of use | Privacy policy