Opened 8 years ago

Closed 8 years ago

#7062 closed Bug (worksforme)

[Opera] Dialog dragging only on a left edge

Reported by: Tobiasz Cudnik Owned by:
Priority: Normal Milestone:
Component: General Version:
Keywords: Opera Cc:

Description

Dialog dragging is possible only only on a left edge of a viewport.

Attachments (1)

2011-01-26-125719_663x741_scrot.png (30.0 KB) - added by Tobiasz Cudnik 8 years ago.

Download all attachments as: .zip

Change History (4)

Changed 8 years ago by Tobiasz Cudnik

comment:1 Changed 8 years ago by Tobiasz Cudnik

Status: newconfirmed

comment:2 Changed 8 years ago by Tobiasz Cudnik

Status: confirmednew

Can't reproduce it right now...

comment:3 Changed 8 years ago by Krzysztof Studnik

Resolution: worksforme
Status: newclosed

WFM with Opera 11, CKE rev6621

Note: See TracTickets for help on using tickets.
© 2003 – 2019 CKSource – Frederico Knabben. All rights reserved. | Terms of use | Privacy policy