Opened 6 years ago

Closed 6 years ago

#10486 closed Bug (duplicate)

CKEditor 4.1.1 not working in Android 4.0.3 Galaxy S2 (WebView and Chrome)

Reported by: feelxy Owned by:
Priority: Normal Milestone:
Component: General Version: 4.1.1
Keywords: Android 4.0.3 Cc:

Description

Call demo page on a Galaxy S2 that runs on Android 4.0.3. Neither in Chrome nor in native WebView the editor shows up :-(

FYI: It's running fine on may Asus tablet with Android 4.2.1

FYI2: I love (F)CKeditor since many years and follow your updates - keep up the spirit - great software!

Change History (1)

comment:1 Changed 6 years ago by Jakub Ś

Resolution: duplicate
Status: newclosed

We don't support Android yet. Please refer to this ticket for more details #10063.

I'm closing this one as duplicate of 10063

Note: See TracTickets for help on using tickets.
© 2003 – 2019 CKSource – Frederico Knabben. All rights reserved. | Terms of use | Privacy policy