Opened 4 years ago

Closed 4 years ago

Last modified 4 years ago

#11000 closed Bug (duplicate)

CKEditor Bullets Formatting issue

Reported by: Siddharth Owned by:
Priority: Normal Milestone:
Component: General Version:
Keywords: Cc:

Description

Hi,

I am having a issue from my client to format the bullets in ckeditor like :- Size & color etc. I have googled it but not found any help Please help me out from this.

Change History (1)

comment:1 Changed 4 years ago by Jakub Ś

Resolution: duplicate
Status: newclosed

DUP of #8741.

Please have a look at http://dev.ckeditor.com/ticket/717#comment:7. It explains what the problem is. Unfortunately currently there is no solution so this.

Last edited 4 years ago by Jakub Ś (previous) (diff)
Note: See TracTickets for help on using tickets.
© 2003 – 2017 CKSource – Frederico Knabben. All rights reserved. | Terms of use | Privacy policy