Opened 6 years ago

Closed 6 years ago

#11388 closed New Feature (duplicate)

Editing cell properties to include border

Reported by: Ganesh Owned by:
Priority: Normal Milestone:
Component: General Version: 4.0
Keywords: Cc: tyganeshbabu@…

Description

In Ckeditor "Table" plugin, we can change the border of the table as a whole by giving value in Table Properties. If we need to remove border of each cell, there is no such option available in cell properties. Is there an option to add border in cell properties.

Change History (2)

comment:1 Changed 6 years ago by Ganesh

Cc: tyganeshbabu@… added

comment:2 Changed 6 years ago by Jakub Ś

Resolution: duplicate
Status: newclosed

Currently this isn't possible. This ticket is a duplicate of #7803.

Note: See TracTickets for help on using tickets.
© 2003 – 2019 CKSource – Frederico Knabben. All rights reserved. | Terms of use | Privacy policy