Opened 5 years ago

Closed 5 years ago

#13145 closed Bug (invalid)

Not able to insert long text in database

Reported by: rajkkohli Owned by:
Priority: Normal Milestone:
Component: General Version:
Keywords: Cc:

Description

Hi,

I have ckeditor in the application in asp.net application through jquery. Its working fine at local. Its inserting data in database, does not matter whatever is the length of the text. But when i insert data on live after putting the build on the server. It is not saving the data, when i reduce its length then it is saving the data.

Please help in this context.

Looking forward to hear regarding the same.

Attachments (1)

LICENSE.html (69.1 KB) - added by rajkkohli 5 years ago.
ckeditor license file

Download all attachments as: .zip

Change History (2)

Changed 5 years ago by rajkkohli

Attachment: LICENSE.html added

ckeditor license file

comment:1 Changed 5 years ago by Jakub Ś

Resolution: invalid
Status: newclosed

This is not a bug in editor but problem in your application.

You can ask your questions on http://stackoverflow.com.

Note: See TracTickets for help on using tickets.
© 2003 – 2019 CKSource – Frederico Knabben. All rights reserved. | Terms of use | Privacy policy