Opened 10 years ago

Closed 10 years ago

#1399 closed Bug (fixed)

sample03.html has an empty entry in the languages combo

Reported by: Frederico Caldeira Knabben Owned by:
Priority: Normal Milestone: FCKeditor 2.5
Component: General Version: SVN (FCKeditor) - Retired
Keywords: Confirmed Cc:

Description

The first entry in the languages combo is empty, due to [788].

Change History (1)

comment:1 Changed 10 years ago by Frederico Caldeira Knabben

Resolution: fixed
Status: newclosed

Fixed with [1030]. Click here for more info about our SVN system.

Note: See TracTickets for help on using tickets.
© 2003 – 2017 CKSource – Frederico Knabben. All rights reserved. | Terms of use | Privacy policy