Opened 11 years ago

Closed 11 years ago

#2199 closed Bug (duplicate)

Opera: New table cells don't get expanded

Reported by: Frederico Caldeira Knabben Owned by: Hallvord R. M. Steen (Opera Software)
Priority: Must have (possibly next milestone) Milestone: Opera Compatibility
Component: General Version: SVN (FCKeditor) - Retired
Keywords: Confirmed Opera Cc: Hallvord R. M. Steen (Opera Software)

Description

When creating a new table, it's cells are not being expanded properly for editing.

Confirmed with Opera build 9972.

Change History (3)

comment:1 Changed 11 years ago by Frederico Caldeira Knabben

May be related to #2195.

comment:2 Changed 11 years ago by Hallvord R. M. Steen (Opera Software)

Owner: set to Hallvord R. M. Steen (Opera Software)
Status: newassigned

Looks like a duplicate yes. Will keep it open for now. Hope a fix will confirm that they were indeed dups.

comment:3 Changed 11 years ago by Hallvord R. M. Steen (Opera Software)

Resolution: duplicate
Status: assignedclosed

dup of #2195

Note: See TracTickets for help on using tickets.
© 2003 – 2019 CKSource – Frederico Knabben. All rights reserved. | Terms of use | Privacy policy