Opened 10 years ago

Closed 10 years ago

#5195 closed Bug (wontfix)

The dialog content heights are a bit bigger

Reported by: Frederico Caldeira Knabben Owned by:
Priority: Normal Milestone:
Component: UI : Dialogs Version: SVN (CKEditor) - OLD
Keywords: Confirmed Cc:

Description

Compared to the 3.1, the 3.2 dialogs contents are a bit bigger (like 10px).

Change History (1)

comment:1 Changed 10 years ago by Frederico Caldeira Knabben

Milestone: CKEditor 3.2
Resolution: wontfix
Status: newclosed

This is caused by [4922]. This is not critical in any way, and it seems that the fix there is more important than this minor issue.

Note: See TracTickets for help on using tickets.
© 2003 – 2019 CKSource – Frederico Knabben. All rights reserved. | Terms of use | Privacy policy