Ticket #5334 (closed Bug: invalid)

Opened 4 years ago

Last modified 4 years ago

2.6.5 Incompatibility Upgrade to 2.6.6

Reported by: tygershark Owned by:
Priority: Normal Milestone:
Component: General Version:
Keywords: Cc:

Description

Can you please tell us what files specifically need to be updated from 2.6.5 to 2.6.6 to resolve the FireFox incompatibility issue? Re-Installing the whole package shouldn't be nessisary?

What files need to be replaced?

Change History

comment:1 Changed 4 years ago by fredck

  • Priority changed from High to Normal
  • Status changed from new to closed
  • Version FCKeditor 2.6.6 deleted
  • Resolution set to invalid

Please use our forums for discussions.

Note: See TracTickets for help on using tickets.
© 2003 – 2012 CKSource – Frederico Knabben. All rights reserved. | Terms of use | Privacy policy