Opened 7 years ago

Closed 7 years ago

#7064 closed Bug (duplicate)

[Opera] Dialog borders are broken for Office and V2 skins

Reported by: Tobiasz Cudnik Owned by:
Priority: Normal Milestone:
Component: General Version: 3.0.2
Keywords: Opera Cc:

Description

Dialog borders are broken for Office and V2 skins.

Opera.

Attachments (2)

2011-01-26-130158_390x226_scrot.png (8.7 KB) - added by Tobiasz Cudnik 7 years ago.
2011-01-26-130149_593x617_scrot.png (49.6 KB) - added by Tobiasz Cudnik 7 years ago.

Download all attachments as: .zip

Change History (5)

Changed 7 years ago by Tobiasz Cudnik

Changed 7 years ago by Tobiasz Cudnik

comment:1 Changed 7 years ago by Tobiasz Cudnik

Status: newconfirmed

comment:2 Changed 7 years ago by Tobiasz Cudnik

Version: 3.0.2

comment:3 Changed 7 years ago by Hallvord R. M. Steen (Opera Software)

Resolution: duplicate
Status: confirmedclosed

duplicate of #6757

Note: See TracTickets for help on using tickets.
© 2003 – 2017 CKSource – Frederico Knabben. All rights reserved. | Terms of use | Privacy policy