Opened 12 years ago

Closed 12 years ago

#734 closed Bug (worksforme)

Bug width tables

Reported by: anonymous Owned by:
Priority: Normal Milestone:
Component: General Version:
Keywords: SF Cc:

Description

I found a bug into the last beta, when I create a table, I choose width in pixels (200px) but it appears on 100% of the window. With Firefox, this table always appears but the table isn't rezisable !! I hope you'll fix its quickly ;)

PS : sorry for my english...


Moved from SF:
http://sourceforge.net/tracker/index.php?func=detail&aid=1497684&group_id=75348&atid=543653

Change History (2)

comment:1 Changed 12 years ago by Martin Kou

Reporter: changed from Martin Kou to anonymous

comment:2 Changed 12 years ago by Martin Kou

Resolution: worksforme
Status: newclosed

I can't reproduce the issue, and from the description, the bug should be very obvious and very easy to reproduce. The bug was filed more than a year ago so I guess it is already fixed.

Note: See TracTickets for help on using tickets.
© 2003 – 2019 CKSource – Frederico Knabben. All rights reserved. | Terms of use | Privacy policy