Opened 6 years ago

Closed 6 years ago

#10223 closed Bug (duplicate)

Checkbox Button

Reported by: pankaj gandhi Owned by:
Priority: Normal Milestone:
Component: General Version:
Keywords: Cc:

Description

whenever we use checkbox button. I am not able to make chnages in that checkbox button suppose if checkbox is enabled then i am unable to make it disabled and vice-versa.

Change History (1)

comment:1 Changed 6 years ago by Jakub Ś

Resolution: duplicate
Status: newclosed

I have checked just to make sure but it looks like you are talking about Firefox only which makes this issue duplicate of #7483 which is a duplicate of #5804.

Note: See TracTickets for help on using tickets.
© 2003 – 2019 CKSource – Frederico Knabben. All rights reserved. | Terms of use | Privacy policy