Opened 6 years ago

Closed 6 years ago

Last modified 6 years ago

#11288 closed Bug (duplicate)

Weird border for paragraph format inside lists, tables etc.

Reported by: Wiktor Walc Owned by:
Priority: Normal Milestone:
Component: General Version:
Keywords: Cc:

Description (last modified by Wiktor Walc)

Not sure if the combo should be focused this way. To close if it's by design.

This is how the Format combo looks like in Chrome, when the cursor is inside a list, table etc:

Attachments (1)

paragraph-format.png (17.6 KB) - added by Wiktor Walc 6 years ago.

Download all attachments as: .zip

Change History (4)

Changed 6 years ago by Wiktor Walc

Attachment: paragraph-format.png added

comment:1 Changed 6 years ago by Wiktor Walc

Description: modified (diff)

comment:2 Changed 6 years ago by Wiktor Walc

Resolution: duplicate
Status: newclosed

Hmm duplicate of #11087

comment:3 Changed 6 years ago by Wiktor Walc

Summary: Weird paragraph format inside lists, tables etc.Weird border for paragraph format inside lists, tables etc.
Note: See TracTickets for help on using tickets.
© 2003 – 2019 CKSource – Frederico Knabben. All rights reserved. | Terms of use | Privacy policy