Opened 4 years ago

Closed 4 years ago

#12725 closed Bug (duplicate)

height of cke_dialog_ui_vbox

Reported by: Guillaume Owned by:
Priority: Normal Milestone:
Component: General Version:
Keywords: Cc:

Description

Hello

We have a bug with ckeditor dialog box using node_embed drupal module

Drupal bug link : https://www.drupal.org/node/2167591#comment-9399499

I think we sould set the height of .cke_dialog_ui_vbox to 100% in ckeditor/skins/moono/dialog.css

Drupal 7.32 node_embed dev module ckeditor dev

cekitor version: 4.5

Change History (1)

comment:1 Changed 4 years ago by Jakub Ś

Keywords: dialog removed
Resolution: duplicate
Status: newclosed
Version: 4.4.5

This is a duplicate of #11034 and you are right by saying that this isn't Drupal issue.

I have moved proposed solution there.

Note: See TracTickets for help on using tickets.
© 2003 – 2019 CKSource – Frederico Knabben. All rights reserved. | Terms of use | Privacy policy