Opened 10 years ago

Closed 10 years ago

#3641 closed Bug (invalid)

[IE7] Dialog button has extra border line

Reported by: Garry Yao Owned by: Tobiasz Cudnik
Priority: Normal Milestone: CKEditor 3.0
Component: UI : Dialogs Version:
Keywords: Kama Cc:

Description


Attachments (1)

IE7.png (1.9 KB) - added by Garry Yao 10 years ago.
Screenshot of IE7

Download all attachments as: .zip

Change History (3)

Changed 10 years ago by Garry Yao

Attachment: IE7.png added

Screenshot of IE7

comment:1 Changed 10 years ago by Tobiasz Cudnik

Keywords: Pending added
Owner: set to Tobiasz Cudnik
Status: newassigned

Can't reproduce this on IE7. What version is affected ?

comment:2 Changed 10 years ago by Garry Yao

Keywords: Pending removed
Resolution: invalid
Status: assignedclosed

Not valid, IETester problem.

Note: See TracTickets for help on using tickets.
© 2003 – 2019 CKSource – Frederico Knabben. All rights reserved. | Terms of use | Privacy policy