Opened 8 years ago

Closed 7 years ago

Last modified 7 years ago

#4532 closed Bug (worksforme)

Opera: hidden field is invisible

Reported by: Wiktor Walc Owned by:
Priority: Normal Milestone:
Component: General Version: 3.4.1
Keywords: Opera Cc:

Description

  1. Click on a "Hidden Field" button
  2. Enter name and value, click ok
  3. Actual result:
  • hidden field is added but invisible in wysiwyg mode

Attachments (1)

krst_14.52.43.png (28.3 KB) - added by Krzysztof Studnik 7 years ago.
Works for me in Opera 10.61.3484, CKE 3.4.1 Trunk

Download all attachments as: .zip

Change History (3)

Changed 7 years ago by Krzysztof Studnik

Attachment: krst_14.52.43.png added

Works for me in Opera 10.61.3484, CKE 3.4.1 Trunk

comment:1 Changed 7 years ago by Krzysztof Studnik

Resolution: worksforme
Status: confirmedclosed

comment:2 Changed 7 years ago by Krzysztof Studnik

Version: 3.4.1 (SVN - trunk)

works also under linux

Note: See TracTickets for help on using tickets.
© 2003 – 2017 CKSource – Frederico Knabben. All rights reserved. | Terms of use | Privacy policy