Opened 10 years ago

Closed 10 years ago

#5740 closed Bug (invalid)

editor does not retain position in maximize mode

Reported by: Darshan Owned by:
Priority: Normal Milestone:
Component: General Version:
Keywords: Cc:

Description

Hi, i have a problem in maximize mode. when i click on a customized element which i have added in fck toolbar . The element's property looks proper in pop-uped window but there is problem whith editor postion it doesnt retain plz help me.

Change History (2)

comment:1 Changed 10 years ago by Darshan

Priority: NormalHigh

Hi, i have a problem in maximize mode. when i click on a customized element which i have added in fck toolbar . The element's property looks proper in pop-uped window but there is problem whith editor postion it doesnt retain plz help me. The issue is specific to Safari 4.0.4 . plz suggest me how can i fix this issue.

comment:2 Changed 10 years ago by Frederico Caldeira Knabben

Priority: HighNormal
Resolution: invalid
Status: newclosed

Please use our forums if you're looking for support.

Note: See TracTickets for help on using tickets.
© 2003 – 2019 CKSource – Frederico Knabben. All rights reserved. | Terms of use | Privacy policy