Opened 13 years ago

Closed 13 years ago

#312 closed Bug (duplicate)

FATA ERROR: PHP Files contain bad characters

Reported by: Stephen Aiena Owned by: Frederico Caldeira Knabben
Priority: Normal Milestone:
Component: Server : PHP Version: FCKeditor 2.4.1
Keywords: Cc:

Description

The 3 main PHP files (fckeditor.php, fckeditor_php4.php, and fckeditor_php5.php) each contain pad characters at their head:

<?php

Change History (2)

comment:1 Changed 13 years ago by Stephen Aiena

Duplicate of Ticket #310

comment:2 Changed 13 years ago by Frederico Caldeira Knabben

Priority: HighNormal
Resolution: duplicate
Status: newclosed

DUP of #279 actually.

Note: See TracTickets for help on using tickets.
© 2003 – 2019 CKSource – Frederico Knabben. All rights reserved. | Terms of use | Privacy policy